Критическая уязвимость в продуктах Adobe

Shockwave playerВсе больше багов, а также ошибок находят хакеры в продуктах от крупной компании Adobe. На сей раз спешим Вам сообщить серьезную информацию о том, что была найдена весьма опасная дыра в безопасности Shockwave player. Что же нашли такого? Благодаря опубликованной уязвимости CVE-2015-7649 хакер сможет получить полный доступ над компьютерами со старыми версиями программного обеспечения. Найденная серьезная дыра очень сильно влияет на безопасность конечных пользователей, которые используют операционные системы Windows, а также Mac OS. Установлен статус серьезной ошибки в коде – критический.

Почти все версии Shockwave player затрагиваются, и даже последняя версия ПО. Компания Adobe быстро среагировала и выпустила патч для своего программного продукта, пользователям необходимо в срочном порядке обновиться до самой последней версии Shockwave player, скачать  данный бесплатный софт можно с сайта Adobe. Компания уже оценила масштабы и по ее подсчетам под угрозой находится почти 450 миллионов компьютеров пользователей всего мира.

НОВОСТИ ПО ТЕМЕ

Добавить комментарий

Войти с помощью:  
Имя
E-mail

 

Комментарии к записи Критическая уязвимость в продуктах Adobe